Q

MacOS10.9に対応していますか。

A

SMA3 Ver1.10以降にて対応しています。
※バージョン1.10以降につきましては、ホームページからはドライバのみのご提供となります。「シンプルラベルソフトSMA3」はMac App Storeよりインストールしてください。

その他のご質問

ご質問やお問い合わせにお答えします

商品・サービス別によくあるご質問を探す