Q

iPodやiPhoneでも使えますか。

A

使えません。
iOS4.3.5~iOS7.1.2を搭載したiPadおよびiPad2、iPad(第3世代/第4世代)、iPad mini、iPad Air用になります。(2014年10月現在)

その他のご質問

ご質問やお問い合わせにお答えします

商品・サービス別によくあるご質問を探す